<!DOCTYPE html> <!--[if lt IE 7]> <html  class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Qld death toll for domestic violence the worst in nation | Warwick Daily News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="QUEENSLAND has the nation&amp;#39;s worst record for women killed in domestic violence incidents." /> <meta name="author" content=""> <meta property="fb:app_id" content="135411266493476"/> <meta property="og:site_name" content="Warwick Daily News"/> <meta property="og:title" content="Qld death toll for domestic violence the worst in nation" /> <meta property="og:description" content="QUEENSLAND has the nation&#39;s worst record for women killed in domestic violence incidents.

" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/02/02/dv1-j7eseqbotk9004a9on2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/02/02/dv1-j7eseqbotk9004a9on2_ct300x300.jpg" /> <meta property="og:url" content="http://www.warwickdailynews.com.au/news/qld-death-toll-domestic-violence-worst-nation/3138685/" /> <meta name="apple-itunes-app" content="app-id=1047077985, app-argument=warwickdailynews://article?aid=3138685&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "warwick";
        pageData.url = pageData.genBasicURL("/news/qld-death-toll-domestic-violence-worst-nation/3138685/");
        pageData.site = "wdn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Qld death toll for domestic violence the worst in nation";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "nca"
        pageData.tags = "crime, domestic violence, editors picks, police";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5350";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/qld-death-toll-domestic-violence-worst-nation/3138685/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/qld-death-toll-domestic-violence-worst-nation/3138685/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/qld-death-toll-domestic-violence-worst-nation/3138685/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_warwick"}' data-locality='Warwick'> <div class="left-col"> <a href="http://www.warwickdailynews.com.au/weather/warwick/warwick/"> <span class="large-temp">38&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Warwick
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Warwick", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 38, "weatherUrl": "http://www.warwickdailynews.com.au/weather/warwick/warwick/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Warwick
        </li> <li data-forecast='{ "locality": "Goondiwindi", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 26, "tempMax": 43, "weatherUrl": "http://www.warwickdailynews.com.au/weather/warwick/goondiwindi/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Goondiwindi
        </li> <li data-forecast='{ "locality": "Texas", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 24, "tempMax": 39, "weatherUrl": "http://www.warwickdailynews.com.au/weather/warwick/texas/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Texas
        </li> <li data-forecast='{ "locality": "Stanthorpe", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 36, "weatherUrl": "http://www.warwickdailynews.com.au/weather/warwick/stanthorpe/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Stanthorpe
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/warwickdailynews-masthead-zox7aifddc0hr6he8m2.png" alt="Warwick Daily News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-warwickdailynews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-warwickdailynews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-warwickdailynews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.warwickdailynews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-warwickdailynews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/step-right-direction/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Step in the Right Direction"}'>
    Step in the Right Direction
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Qld death toll for domestic violence the worst in nation</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            SAM PHILLIPS, The Courier-Mail |
                        

                        2nd Feb 2017 9:02 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135411266493476&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/qld-death-toll-domestic-violence-worst-nation/3138685/", "options": {"url": "/record/liked/28/3138685/34bf7073a4ed253a1afa5d61c5408410baa6076890112e3436081efd5a8eda1f/"}}'></div> <div data-activity-action='{"key": "shared:/news/qld-death-toll-domestic-violence-worst-nation/3138685/", "options": {"url": "/record/shared/28/3138685/37fe53edcddda5df88f3f68eb1cd2da229af10a9cf5e10c09b6041604fefe28a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span> <p class="countComments"></p> </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="crime,domestic-violence,editors-picks,police"  data-source="nca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3138685/", "content_type": "newsentry", "label": "Qld death toll for domestic violence the worst in nation"}' data-record-hit="/record/hit/28/3138685/" data-content-context='{"contentTypeId": 28, "objectId": 3138685}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2123741/", "content_type": "image", "label": "Shelsea Schilling, gold coast, "}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/dv1-j7eseqbotk9004a9on2_t620.jpg"  alt="Gold Coaster Shelsea Schilling was strangled to death by her partner, who then killed himself.
" title="Gold Coaster Shelsea Schilling was strangled to death by her partner, who then killed himself.
"  /> <figcaption> <span>Gold Coaster Shelsea Schilling was strangled to death by her partner, who then killed himself.
</span> <small class="photoDetails">News Corp Australia</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/revealed-new-addition-rose-city-food-court/3138308/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/03/b88515309z1_20170103144923_000g3pf5rnq2-0-n12gac53r1f02hqain2_ct140x105.jpg" width="140" height="105" alt="REVEALED: New addition to Rose City food court?" title="REVEALED: New addition to Rose City food court?" /> </a> <li> <a href="/news/revealed-new-addition-rose-city-food-court/3138308/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            REVEALED: New addition to Rose City food court?
                        </a> </li> <li> <a href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Channel 7 supports House Rules twins after dad&#39;s death
                        </a> </li> <li> <a href="/news/pm-payday-750-every-family-says-malcolm-turnbull/3138231/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            PM PAYDAY? $750 for every family, says Malcolm Turnbull
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/digisubsbig3_articletile_opt1-56s6jbqfc8paun3iln2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	QUEENSLAND accounted for a quarter of the nation&#39;s domestic violence deaths in 2016.
</p> <p>
	The latest is Teresa Bradford, who was killed by her &shy;estranged husband in her Gold Coast home on Tuesday.
</p> <p>
	Ms Bradford&#39;s death is the latest in a list of alleged domestic violence attacks that have shocked Queensland during the past year.
</p> <p>
	DV Connect chief executive Di Mangan said 18 Queensland women were killed in 2016, in a national toll of 71.
</p> <p>
	&quot;For us, what this comes down to now is a review of the bail laws, especially when it comes to strangulation, as we have seen here,&quot; she said.
</p> <p>
	&quot;She should have known (her husband) was applying for bail. This just has to stop.&quot;<br />
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2123743/", "content_type": "image", "label": "Michelle Reynolds, domestic violence, "}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/dv2-iww534omnpbxhda9on2_t460.jpg"  alt="Michelle Reynolds of Rosewood was found dead in her home after allegedly being stabbed by her partner." title="Michelle Reynolds of Rosewood was found dead in her home after allegedly being stabbed by her partner." data-largeimg="https://media.apnarm.net.au/img/media/images/2017/02/02/dv2-iww534omnpbxhda9on2_t620.jpg" /> <figcaption> <span>Michelle Reynolds of Rosewood was found dead in her home after allegedly being stabbed by her partner.</span> <small class="photoDetails">News Corp Australia</small> </figcaption> </figure> </div> <p>
	Gold Coaster Shelsea Schilling was strangled to death by Bronson &quot;Lizard Man&quot; Ellery, in late-November last year.
</p> <p>
	The former bikie left a note apologising to Ms Schilling&#39;s parents for killing their daughter before he changed into a suit, put on his favourite song and killed himself by &shy;taking a lethal dose of drugs.
</p> <p>
	Police allege five Queensland women were killed by their partner in the space of a month from mid-March, 2016.
</p> <p>
	Michelle Reynolds, 46, was found dead in the bedroom of her Ipswich home on April 4.
</p> <p>
	Police allege Ms Reynolds&#39; partner Wayne Ashley O&#39;Sullivan stabbed her several times and left her to die.
</p> <p>
	Days earlier, Arona Peniamina, 35, allegedly stabbed his wife Sandra, 29, to death while their four children were home. Police and ambulance crews described the attack as &quot;one of the worst&quot; they had seen.<br />
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2123748/", "content_type": "image", "label": "Manjinder Ghuman, domestic violence"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/dv3-xivik6qqp0cu23b9on2_t460.jpg"  alt="Manjinder Ghuman was also stabbed to death.
" title="Manjinder Ghuman was also stabbed to death.
" data-largeimg="https://media.apnarm.net.au/img/media/images/2017/02/02/dv3-xivik6qqp0cu23b9on2_t620.jpg" /> <figcaption> <span>Manjinder Ghuman was also stabbed to death.
</span> <small class="photoDetails">News Corp Australia</small> </figcaption> </figure> </div> <p>
	Weeks earlier, in mid-March, Olivia Tung, 41, died from internal injuries after she was taken to hospital from an Eight Mile Plains caravan park in Brisbane&#39;s south. Her partner Nathan O&#39;Malley, was charged with murder.
</p> <p>
	In the days before Ms Tung&#39;s death, Manjinder Ghuman and her mother Sukhwinder Ghuman died from a frenzied stabbing attack allegedly carried out by Manjinder&#39;s husband Balwinder.
</p> <p>
	This matter is ongoing.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="News Corp Australia" title="News Corp Australia" src="https://media.apnarm.net.au/img/source/newscorp_source-logo-5s7zxrot7a8vqotnen2.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">crime</span> <div class="profile-buttons"> <a href="/topic/crime/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZ6N3K3p0eZ8Ac-UklJCwQYxMb4bB_g_v9yAn42NBKXsPyM0Kk6n6OjnUTAppZnGlugrCxCk2xAZ7QK5s2YCQ-TBJzyGl_AVHbRCT6AKKrlra-jGLZjAqMZeP6WTw-Fa8Mq_h_bVLPiBDxUQilEpPIPTrDxg3-YqMPB0jyUkGTAPj88RJ-jeWtfpba2OneZU5pBrfyPNTjJ1zYOuiBSrXGMFfBYIOdycrdm9w3012A2m"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">domestic violence</span> <div class="profile-buttons"> <a href="/topic/domestic-violence/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcUOIzfsflKSljW-vc6FpiqbK65dntJ4wag23IpSIulrTnVl5yyV9GP11_ItLcNWrhryDwU3Y-QayqwyoxJSY2AcW0E7j-OXmRA-U8ypEJF_6cy9RU3mJWHiJ2zutEyQSAc_OffEVApoDogJchqsPgJvCk0fgItR44qJhyiButoWmF0bgdcNCMUQFVDPjEkoffHDv1bw9pW390AtgNQXUvkAtY9gUz7CBwXUUII1f1eE"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHF_dsEFZLvy63iR3eNNrA6keArtYWUWNb7OSkJaWthLQ2eb5bhRyRtN9k5qI9WLTH4xJf4zTvQR-9E-pH5pnASdNYSsoOCxvyz3BuvQhP14tsf19iYxgNjgWSeRDGlxoY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">police</span> <div class="profile-buttons"> <a href="/topic/police/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVba-guJ2QyAPbTr5UPQn5BfWXY9d98D_9_nBtgLnoz28I6ztz1Onk4_G-7mL4NI6df2wM1kFk7Ua4i8UdheX2gTFJWmIqsO2DLT6uYnrvw2guiyJkwOHYVbeHy0av0LpdXGOySLw3DNGhVqwb_FTyw1vT62WipQB3EahY5JWVycIucK_WWsAeQcr0wGmQ9dwcrp8PK-PRCIDPNPnkHNSZ4O7iFQWTkeiSyi2qUum-ron"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/crime/">crime</a> <a class="tag-2" href="/topic/domestic-violence/">domestic violence</a> <a class="tag-3" href="/topic/editors-picks/">editors picks</a> <a class="tag-4" href="/topic/police/">police</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135411266493476&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/qld-death-toll-domestic-violence-worst-nation/3138685/", "options": {"url": "/record/liked/28/3138685/34bf7073a4ed253a1afa5d61c5408410baa6076890112e3436081efd5a8eda1f/"}}'></div> <div data-activity-action='{"key": "shared:/news/qld-death-toll-domestic-violence-worst-nation/3138685/", "options": {"url": "/record/shared/28/3138685/37fe53edcddda5df88f3f68eb1cd2da229af10a9cf5e10c09b6041604fefe28a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span> <p class="countComments"></p> </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3874/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44480 // INREAD ROS DESKTOP - THECHRONICLE
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3138685/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2266/", "content_type": "advertisement", "label": "Digi Subs - The Big Three v3 - hp tile"}'> <p> <a href="/bigthree/"><img alt="" src="https://media.apnarm.net.au/159.3/img/media/images/2017/01/18/digisubsbig3_homepagetile_opt2-m8txrnaar3cfrn1bln2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/telstra-fire-causes-services-to-crash/3138816/" class="track">
                    Network down: Why phones have suddenly stopped working
                    
                </a> </li> <li> <a href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/" class="track">
                    Channel 7 supports House Rules twins after dad's death
                    
                </a> </li> <li> <a href="/news/roar-coach-confident-his-team-can-end-sydneys-run/3138882/" class="track">
                    Roar coach confident his team can end Sydney's run
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T14:22:00"> </a> </li> <li> <a href="/news/truck-and-car-smash-brings-bruce-hwy-to-a-halt/3138875/" class="track">
                    Truck and Car smash brings Bruce Hwy to a halt
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T14:12:00"> </a> </li> <li> <a href="/news/veteran-keeper-saves-day-for-egypt/3138858/" class="track">
                    Veteran keeper saves day for Egypt
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-02T13:54:00"> </a> </li> <li> <a href="/news/popular-wedding-venue-closes-doors-brides-left-str/3138684/" class="track">
                    Bride left searching for wedding venue after shock closure
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135746/", "content_type": "newsentry", "label": "Not into art galleries, you say? Wanna bet?"}'> <a href="/news/not-art-galleries-you-say-wanna-bet/3135746/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/9-3631815-shoppy_nervescape_patience hodgson_ct300x225.jpg" width="300" height="225" alt="Check out the explosion of colour and fun at GOMA. " title="Check out the explosion of colour and fun at GOMA. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/not-art-galleries-you-say-wanna-bet/3135746/" title="TAKING art to a whole new level, the party going on at Brisbane’s GOMA (Gallery of Modern Art) is comparable to Willy Wonker’s world." class="track">Not into art galleries, you say? Wanna bet?</a></h3> <p class="standard">TAKING art to a whole new level, the party going on at Brisbane’s GOMA (Gallery of Modern Art) is comparable to Willy Wonker’s world.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/why-valley-your-new-favourite-place-brisbane/3135729/" title="FORTITUDE Valley really is the suburb that never sleeps." class="track">Why the Valley is your new favourite place in Brisbane</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135729/", "content_type": "newsentry", "label": "Why the Valley is your new favourite place in Brisbane"}'> <a href="/news/why-valley-your-new-favourite-place-brisbane/3135729/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/9-3631782-scn250117doughnut_ct90x70.jpg" width="90" height="70" alt="Do not go past Doughnut Time - trust us! " title="Do not go past Doughnut Time - trust us! " /> </a> <p class="inline-attachment-text ">FORTITUDE Valley really is the suburb that never sleeps.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/five-amazing-new-shops-brisbane/3135763/" title="BRISBANE is known for its incredibly on-point shopping scene, but things have gone to another level in recent times with a bunch of new retailers moving in." class="track">Brisbane shopping just got better: 5 new shops!</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135763/", "content_type": "newsentry", "label": "Brisbane shopping just got better: 5 new shops!"}'> <a href="/news/five-amazing-new-shops-brisbane/3135763/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/9-3631864-img_7322 2_ct90x70.jpg" width="90" height="70" alt="Brisbane shopping just got better!" title="Brisbane shopping just got better!" /> </a> <p class="inline-attachment-text ">THE shopping scene in Brisbane just got better. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sports-gods-answer-your-summer-prayers-line-/3130709/" title="THE sporting gods have shone all their live action goodness on Brisbane this summer." class="track">Sports gods answer your summer prayers with this line-up</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3130709/", "content_type": "newsentry", "label": "Sports gods answer your summer prayers with this line-up"}'> <a href="/news/sports-gods-answer-your-summer-prayers-line-/3130709/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/11/9-3614488-brisbane roar 3 - image credit - josh morton photography_ct90x70.jpg" width="90" height="70" alt="The Brisbane Roar are on track for an entertaining season.  " title="The Brisbane Roar are on track for an entertaining season.  " /> </a> <p class="inline-attachment-text ">SO MUCH live action is happening in Brisbane this summer!</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" title="WE CAUGHT up with football star and Brisbane ex-pat Israel Folau on footy, life and that engagement to netball glamour Maria Tutaia." class="track">5 minutes with Israel Folau on footy, life and love</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132547/", "content_type": "newsentry", "label": "5 minutes with Israel Folau on footy, life and love"}'> <a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/9-3620706-israel maria_ct90x70.jpg" width="90" height="70" alt="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " title="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " /> </a> <p class="inline-attachment-text ">WE CAUGHT up with football star and Brisbane ex-pat Israel Folau. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-make-your-childs-every-dream-come-true/3131168/" title="‘I DON’T want to do fun things, Mum and Dad’… said no child ever!" class="track">How to make your child's every dream come true...</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131168/", "content_type": "newsentry", "label": "How to make your childs every dream come true..."}'> <a href="/news/how-make-your-childs-every-dream-come-true/3131168/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616077-scn120117beach01_ct90x70.jpg" width="90" height="70" alt="Take a dip at South Bank in the inner-city beach. " title="Take a dip at South Bank in the inner-city beach. " /> </a> <p class="inline-attachment-text ">‘I DON’T want to do fun things, Mum and Dad’… said no child ever!</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/foodies-scavenger-hunt-are-you-it/3131206/" title="IF YOU want to give your tastebuds the flavour sensations of a lifetime, here is the ultimate foodie’s scavenger hunt through Brisbane." class="track">Foodies' scavenger hunt: are you up for it? </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131206/", "content_type": "newsentry", "label": "Foodies scavenger hunt: are you up for it? "}'> <a href="/news/foodies-scavenger-hunt-are-you-it/3131206/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616222-queenofpops_20151103_wide_ct90x70.jpg" width="90" height="70" alt="Heaven on a stick - check out Queen of Pops. " title="Heaven on a stick - check out Queen of Pops. " /> </a> <p class="inline-attachment-text ">FOR many of us, food is life.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138816/", "content_type": "newsentry", "label": "Network down: Why phones have suddenly stopped working"}'> <a href="/news/telstra-fire-causes-services-to-crash/3138816/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565905z1_20170202124505_000gqgga7sj2-0-i261lej2tr7yt5eaon2_ct300x225.jpg" width="300" height="225" alt="Network down: Why phones have suddenly stopped working" title="Network down: Why phones have suddenly stopped working" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/telstra-fire-causes-services-to-crash/3138816/" class="track"  >Network down: Why phones have suddenly stopped working</a></h3> <p>Customers across Australia complain of call and text difficulties</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/telstra-fire-causes-services-to-crash/3138816/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138779/", "content_type": "newsentry", "label": "Overgrown Warwick park anew"}'> <a href="/news/overgrown-warwick-park-anew/3138779/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565634z1_20170202113931_000gqgga1nq2-0-62sngpjaexodqc2aon2_ct90x70.jpg" width="90" height="70" alt="Chase Street Park is usable once more after Southern Downs Regional Council workers mowed the grass this morning." title="Chase Street Park is usable once more after Southern Downs Regional Council workers mowed the grass this morning." /> </a> <h3 class="inline-attachment-text"> <a href="/news/overgrown-warwick-park-anew/3138779/" title="Southern Downs council cuts overgrown grass in Rosenthal Heights neighbourhood park" class="track">Overgrown Warwick park anew</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-online-map-fishermans-dream/3138762/" title="DEVELOPERS, government agencies and keen fishermen now have access to updated maps of Queensland waterways." class="track">New online map a fisherman's dream</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138762/", "content_type": "newsentry", "label": "New online map a fishermans dream"}'> <a href="/news/new-online-map-fishermans-dream/3138762/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/war020217fishmap-7ui2w0io1heaokw9on2_ct90x70.png" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Keen fishermen have access to updated maps of Queensland waterways.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/qld-death-toll-domestic-violence-worst-nation/3138685/" title="QUEENSLAND has the nation&#39;s worst record for women killed in domestic violence incidents.

" class="track">Qld death toll for domestic violence the worst in nation</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138685/", "content_type": "newsentry", "label": "Qld death toll for domestic violence the worst in nation"}'> <a href="/news/qld-death-toll-domestic-violence-worst-nation/3138685/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/dv1-j7eseqbotk9004a9on2_ct90x70.jpg" width="90" height="70" alt="Gold Coaster Shelsea Schilling was strangled to death by her partner, who then killed himself.
" title="Gold Coaster Shelsea Schilling was strangled to death by her partner, who then killed himself.
" /> </a> <p class="inline-attachment-text ">The latest is Teresa Bradford, killed by her ­estranged husband</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/scots-colleges-new-leaders-enter-year-with-qcs-pre/3138654/" title="THE new school captains of Scots PGC have been inducted" class="track">Scots College's new leaders enter year with QCS prep and kilts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138654/", "content_type": "newsentry", "label": "Scots Colleges new leaders enter year with QCS prep and kilts"}'> <a href="/news/scots-colleges-new-leaders-enter-year-with-qcs-pre/3138654/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88563867z1_20170202074722_000gm3g8jfd3-0-pogykdoz091c8iw8on2_ct90x70.jpg" width="90" height="70" alt="PREFECTS: Back row L to R: Grace Fender, Eliza Spriggs, Ashleigh Kane, Chris Balint, Bryce Thomas, Tom Bourke, Eloise Wiles, Morgan Gander and Justine Rohde. Front Row: Alice Fowles, Autumn Taylor, Lauren Whittaker, Liam Winter, Jacob Stiles, Simon Shepherd (principal), Annelise Ryan, Dana Burtenshaw, Rebecca Hutchen, Brooke Wilson and Catherine Welsh." title="PREFECTS: Back row L to R: Grace Fender, Eliza Spriggs, Ashleigh Kane, Chris Balint, Bryce Thomas, Tom Bourke, Eloise Wiles, Morgan Gander and Justine Rohde. Front Row: Alice Fowles, Autumn Taylor, Lauren Whittaker, Liam Winter, Jacob Stiles, Simon Shepherd (principal), Annelise Ryan, Dana Burtenshaw, Rebecca Hutchen, Brooke Wilson and Catherine Welsh." /> </a> <p class="inline-attachment-text ">THE new school captains of Scots PGC have been inducted</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136706/", "content_type": "newsentry", "label": "Machinery star of event at Heritage Weekend"}'> <a href="/news/machinery-star-of-event-at-heritage-weekend/3136706/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88555329z1_20170127154644_000g92g2ssb2-0-18gwld3sijhwlo14nn2_ct300x225.jpg" width="300" height="225" alt="HISTORIC MACHINERY: Scott Gilmore and son Brian with a rusty, old international scout at the Allora Heritage Festival." title="HISTORIC MACHINERY: Scott Gilmore and son Brian with a rusty, old international scout at the Allora Heritage Festival." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/machinery-star-of-event-at-heritage-weekend/3136706/" title="HISTORICAL machinery from around Australia will roll into the Southern Downs for the Allora Heritage Weekend." class="track">Machinery star of event at Heritage Weekend</a></h3> <p class="standard">HISTORICAL machinery from around Australia will roll into the Southern Downs for the Allora Heritage Weekend.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/changes-for-headspace-warwick-ahead-of-exciting-ti/3135970/" title="THE new year has begun with a changing of the guard at headspace Warwick." class="track">Two Warwick men doing great things in community </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135970/", "content_type": "newsentry", "label": "Two Warwick men doing great things in community "}'> <a href="/news/changes-for-headspace-warwick-ahead-of-exciting-ti/3135970/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/26/b88551979z1_20170126071533_000g8lg0ajm2-0-2bez9s4rrxdxi0aumn2_ct90x70.jpg" width="90" height="70" alt="FRESH START: Chris Burt and Travis Maguire, both with new roles at headspace Warwick." title="FRESH START: Chris Burt and Travis Maguire, both with new roles at headspace Warwick." /> </a> <p class="inline-attachment-text ">THE new year sees a changing of the guard at headspace Warwick.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/southern-downs-camp-spot-set-to-expand/3135737/" class="track">
                            Southern Downs camp spot set to expand
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/whats-on-this-australia-day/3134653/" class="track">
                            What's on this Australia Day
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/good-things-cooking-at-mt-gordon/3135357/" class="track">
                            Good things cooking at Mt Gordon
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/Rockies-owners-consider-banning-visitors/3134252/" class="track">
                            Rockies owners consider banning visitors
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/top-sportsman-leaves-town/3133520/" class="track">
                            Top sportsman leaves town
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/pony-club-and-junior-league-issue-call-to-new-play/3138618/" title="School is in and junior sport is taking off for the year in Warwick" class="track">Pony club and junior league issue call to new players</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138618/", "content_type": "newsentry", "label": "Pony club and junior league issue call to new players"}'> <a href="/news/pony-club-and-junior-league-issue-call-to-new-play/3138618/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88559930z1_20170202061945_000gf5g7fra2-0-7r3v4ys6q25hupg8on2_ct90x70.jpg" width="90" height="70" alt="Horsemanship and roping instructor Rebecca Leeson with some of the participants at the Warwick Hack and Pony Club Camp at the Warwick Showgroundslate last year." title="Horsemanship and roping instructor Rebecca Leeson with some of the participants at the Warwick Hack and Pony Club Camp at the Warwick Showgroundslate last year." /> </a> <p class="inline-attachment-text ">School is in and junior sport is taking off for the year</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/eastern-suburbs-keen-to-sign-on-new-players-for-le/3138584/" title="Suburbs has door open for new players in junior rugby league" class="track">Eastern Suburbs keen to sign-on new players for league</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138584/", "content_type": "newsentry", "label": "Eastern Suburbs keen to sign-on new players for league"}'> <a href="/news/eastern-suburbs-keen-to-sign-on-new-players-for-le/3138584/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/b88563891z1_20170201195847_000gbpg9kgf2-0-zgsxudjt9vyensc5on2_ct90x70.jpg" width="90" height="70" alt="NEW SEASON: Connor Atkins, Joseph Wagner and Dylan Farrell are ready for the sign-on this Saturday for a new season with Eastern Suburbs Junior Rugby League Club." title="NEW SEASON: Connor Atkins, Joseph Wagner and Dylan Farrell are ready for the sign-on this Saturday for a new season with Eastern Suburbs Junior Rugby League Club." /> </a> <p class="inline-attachment-text ">Suburbs has door open for new players</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sound-of-music-hits-southern-downs/3138155/" title="STANTHORPE&#39;S CBD streets will be full of music on Saturday, February 25, as the town hosts the second South-East Queensland Busking Championships" class="track">Sound of music hits Southern Downs</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138155/", "content_type": "newsentry", "label": "Sound of music hits Southern Downs"}'> <a href="/news/sound-of-music-hits-southern-downs/3138155/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/b88562785z1_20170201071332_000gf5g79np2-0-l8uzp3zyhlzuhvi1on2_ct90x70.jpg" width="90" height="70" alt="POPULAR: The 2016 South-East Queensland Busking Championships drew an estimated 3000 people." title="POPULAR: The 2016 South-East Queensland Busking Championships drew an estimated 3000 people." /> </a> <p class="inline-attachment-text ">Stanthorpe's streets will be full of music on Saturday, February 25</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138696/", "content_type": "newsentry", "label": "Channel 7 supports House Rules twins after dads death"}'> <a href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/twb020217cook-vu26pvj33fobpip9on2_fct720x540x43.0_ct300x225.jpg" width="300" height="225" alt="House Rules twins Luke (left) and Cody Cook with their dad Steve Cook." title="House Rules twins Luke (left) and Cody Cook with their dad Steve Cook." /> </a> <div class="inline-attachments"> <a title="Photos: House Rules twins" class="photo-attachment track" href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/"><i class="icon12x12-image-grey"></i></a> <a class="video-attachment track" title="Video: Dalby Twins Star in House Rules" href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/tragedy-house-rules-winners-rocked-dads-death/3138696/" title="UPDATE: Channel 7 has extended its support to twins Luke and Cody Cook, and their family, as they come to terms with their dad&#39;s sudden death." class="track">Channel 7 supports House Rules twins after dad's death</a></h3> <p class="standard">UPDATE: Channel 7 has extended its support to twins Luke and Cody Cook, and their family, as they come to terms with their dad's sudden death.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/tasty-treats-in-store-with-country-kitchens-at-sho/3138703/" title="Checking out the cookery on show is great fun, but you can also learn some new skills at the show." class="track">Tasty treats in store with Country Kitchens at show</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138703/", "content_type": "newsentry", "label": "Tasty treats in store with Country Kitchens at show"}'> <a href="/news/tasty-treats-in-store-with-country-kitchens-at-sho/3138703/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88560388z1_20170202093627_000gf5g7ful3-0-rvg3pkbs742846g9on2_ct90x70.jpg" width="90" height="70" alt="COOK UP: Country Kitchens will be at Stanthorpe Show." title="COOK UP: Country Kitchens will be at Stanthorpe Show." /> </a> <p class="inline-attachment-text ">Learn some new skills at Stanthorpe Show.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tv-twist-you-wont-see-coming/3138683/" title="MANDY Moore takes Aussie viewers inside her drama This Is Us, without spoiling the unexpected twist that closes the first episode." class="track">The TV twist you won't see coming</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138683/", "content_type": "newsentry", "label": "The TV twist you wont see coming"}'> <a href="/news/tv-twist-you-wont-see-coming/3138683/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/9-3630647-shtv240117mandy1_fct907x680x82.0_ct90x70.jpg" width="90" height="70" alt="Mandy Moore stars in the TV series This Is Us. " title="Mandy Moore stars in the TV series This Is Us. " /> </a> <p class="inline-attachment-text ">MANDY Moore takes Aussie viewers inside the hit drama This Is Us.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/roller-strollers-to-make-a-comeback/3138705/" title="&quot;We&#39;re doing it for the glory of Scotland and the glory of the tartan!&quot;" class="track">Roller-strollers to make a comeback</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138705/", "content_type": "newsentry", "label": "Roller-strollers to make a comeback"}'> <a href="/news/roller-strollers-to-make-a-comeback/3138705/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88565264z1_20170202093746_000gqgg9okr2-0-d3scc755ia1oreg9on2_fct835x619x5_ct90x70.jpg" width="90" height="70" alt="The70&#39;s band will be touring Australia in June/July. Photo Contributed" title="The70&#39;s band will be touring Australia in June/July. Photo Contributed" /> </a> <p class="inline-attachment-text ">See the original boy band of the 1970's this July</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/stanthorpes-show-prep-powers-on/3138682/" title="THE rides are appearing and the showgrounds are looking in top shape." class="track">Stanthorpe's show prep powers on</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138682/", "content_type": "newsentry", "label": "Stanthorpes show prep powers on"}'> <a href="/news/stanthorpes-show-prep-powers-on/3138682/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/b88560390z1_20170202090251_000gm3g8di52-0-5z7ze4seki8u34a9on2_ct90x70.jpg" width="90" height="70" alt="GETTING READY: Pottery stewards Philippa Hambleton and Valerie Insall have been working hard to set up the pottery exhibit at the JJ Richards and Sons 2017 Stanthorpe Show which gets under way tomorrow." title="GETTING READY: Pottery stewards Philippa Hambleton and Valerie Insall have been working hard to set up the pottery exhibit at the JJ Richards and Sons 2017 Stanthorpe Show which gets under way tomorrow." /> </a> <p class="inline-attachment-text ">THE rides are appearing and the showgrounds are looking in top shape</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/im-celeb-shes-walking-around-no-clothes/3138673/" title="Girls turn on Tziporah: ‘She’s walking around with no clothes on, we don’t want to see it’" class="track">I'm A Celeb: ‘She’s walking around with no clothes on’</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138673/", "content_type": "newsentry", "label": "Im A Celeb: \u2018She\u2019s walking around with no clothes on\u2019"}'> <a href="/news/im-celeb-shes-walking-around-no-clothes/3138673/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/9-3642150-scn020217celeb1_fct614x461x19.0x2.0_ct90x70.jpg" width="90" height="70" alt="Tziporah Malkah, formerly Kate Fischer, is a contestant on I&#39;m A Celebrity... Get Me Out of Here! " title="Tziporah Malkah, formerly Kate Fischer, is a contestant on I&#39;m A Celebrity... Get Me Out of Here! " /> </a> <p class="inline-attachment-text ">Girls turn on Tziporah: ‘We don’t want to see it’</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lord-rings-cast-reunion-adorable/3138666/" title="WHAT do you get when a man, an elf and three hobbits walk into a bar? The sweetest reunion come to pass of course." class="track">Lord of the Rings cast reunion is adorable</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138666/", "content_type": "newsentry", "label": "Lord of the Rings cast reunion is adorable"}'> <a href="/news/lord-rings-cast-reunion-adorable/3138666/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/02/fa714008f9b389ca78100ecb74278fa8-l5cwbv0az2uwxn49on2_ct90x70.jpg" width="90" height="70" alt="Don’t you hate it when your dinner is interrupted by a Cave Troll?! " title="Don’t you hate it when your dinner is interrupted by a Cave Troll?! " /> </a> <p class="inline-attachment-text ">The fellowship (partially) reunite!</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2643372/", "content_type": "ad", "label": "Walk to City Centre"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2643372/", "content_type": "ad", "label": "Walk to City Centre"}'> <a href="/classifieds/ad/2643372/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2643372" }'><img width="300" alt="Walk to City Centre" height="225" title="Walk to City Centre" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_17240145_1771_0_1485995763_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2643372/" class="track"  data-track='{ "label": "ad : 2643372" }'>     68 Guy Street, Warwick 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $229,000
            </span> </span> <p>Reduced to sell - present offers *3 Bedrooms * entry * sunroom *large formal lounge and dining with woodheater fireplace *spacious kitchen meals -good bench and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2661023/", "content_type": "ad", "label": "Dream of Owning Your Own Home?"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2661023/", "content_type": "ad", "label": "Dream of Owning Your Own Home?"}'> <a href="/classifieds/ad/2661023/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2661023" }'><img width="300" alt="Dream of Owning Your Own Home?" height="225" title="Dream of Owning Your Own Home?" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_17455345_1796_0_1485994255_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2661023/" class="track"  data-track='{ "label": "ad : 2661023" }'>     44A Stewart Avenue, Warwick 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $149,000
            </span> </span> <p>This cute affordable one bedroom cottage could be your foot in the door.
A minimalists dream, walking distance to the town centre, cottage garden, gas cooking and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652330/", "content_type": "ad", "label": "Horse Complex"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652330/", "content_type": "ad", "label": "Horse Complex"}'> <a href="/classifieds/ad/2652330/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2652330" }'><img width="300" alt="Horse Complex" height="225" title="Horse Complex" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_17339825_1783_0_1485836275_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2652330/" class="track"  data-track='{ "label": "ad : 2652330" }'>     26 Campbell Road, Rosenthal Heights 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $475,000
            </span> </span> <p>Well presented 5 bedroom home, ensuite and W/I robe off main * New kitchen, electric appliances and a slow combustion stove, meals area and separate lounge with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654826/", "content_type": "ad", "label": "Charming Home"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654826/", "content_type": "ad", "label": "Charming Home"}'> <a href="/classifieds/ad/2654826/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2654826" }'><img width="300" alt="Charming Home" height="225" title="Charming Home" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_17377525_1788_0_1485835397_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2654826/" class="track"  data-track='{ "label": "ad : 2654826" }'>     26 Marshall Street, Warwick 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $249,000
            </span> </span> <p>Two large bedrooms with builtin robes * open plan living, convenient eat in kitchen, electrical appliances *  reverse cycle air conditioner  positioned to flow...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659093/", "content_type": "ad", "label": "A Must See To Believe"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659093/", "content_type": "ad", "label": "A Must See To Believe"}'> <a href="/classifieds/ad/2659093/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2659093" }'><img width="300" alt="A Must See To Believe" height="225" title="A Must See To Believe" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_17432445_1793_0_1485760500_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2659093/" class="track"  data-track='{ "label": "ad : 2659093" }'>     5 Martin Street, Warwick 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $319,900
            </span> </span> <p>This immaculately presented 3 bedroom brick residence has been fully renovated inside and outside. Featuring a fully enclosed indoor outdoor entertainment area...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604668/", "content_type": "ad", "label": "Must be Sold !!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604668/", "content_type": "ad", "label": "Must be Sold !!"}'> <a href="/classifieds/ad/2604668/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2604668" }'><img width="300" alt="Must be Sold !!" height="225" title="Must be Sold !!" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_16517735_1702_0_1485760478_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2604668/" class="track"  data-track='{ "label": "ad : 2604668" }'>     124 Pratten Street, Warwick 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $189,000
            </span> </span> <p>This well maintained 4 bedroom timber home situated on an elevated 951m2 corner allotment. Close to the Warwick Hospitial, Warwick West State School and Westside...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659292/", "content_type": "ad", "label": "Bushland Setting In Town"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659292/", "content_type": "ad", "label": "Bushland Setting In Town"}'> <a href="/classifieds/ad/2659292/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2659292" }'><img width="300" alt="Bushland Setting In Town" height="225" title="Bushland Setting In Town" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_17435245_1792_0_1485756978_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2659292/" class="track"  data-track='{ "label": "ad : 2659292" }'>     145 East Street, Warwick 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $310,000
            </span> </span> <p>Large brick home with high ceilings throughout, 4 spacious bedrooms, large lounge / dining area, wood heater, well insulated including insulation in walls, large...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616006/", "content_type": "ad", "label": "Immaculate Executive Residence"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2616006/", "content_type": "ad", "label": "Immaculate Executive Residence"}'> <a href="/classifieds/ad/2616006/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2616006" }'><img width="300" alt="Immaculate Executive Residence" height="225" title="Immaculate Executive Residence" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_16871185_1724_0_1485751590_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2616006/" class="track"  data-track='{ "label": "ad : 2616006" }'>     11 Flynn Drive, Warwick 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $365,000
            </span> </span> <p>This immaculately presented property with manicured landscaped gardens and a spacious home for the whole family. Features 4 built-in bedrooms master with ensuite...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659119/", "content_type": "ad", "label": "Life Style - Set up for Horses"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659119/", "content_type": "ad", "label": "Life Style - Set up for Horses"}'> <a href="/classifieds/ad/2659119/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2659119" }'><img width="300" alt="Life Style - Set up for Horses" height="225" title="Life Style - Set up for Horses" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_17433335_1795_0_1485747393_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2659119/" class="track"  data-track='{ "label": "ad : 2659119" }'>     13 Swan Creek Hall Road, Swan Creek 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $325,000
            </span> </span> <p>Reduced to sell *2 bedroom + sleepout *convenient kitchen *large lounge with reverse cycle air conditioner *fenced to four paddocks *3 x horse stables, arena with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658821/", "content_type": "ad", "label": "Land Close to CBD"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658821/", "content_type": "ad", "label": "Land Close to CBD"}'> <a href="/classifieds/ad/2658821/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2658821" }'><img width="300" alt="Land Close to CBD" height="225" title="Land Close to CBD" src="https://media.apnarm.net.au/img/renet/10012372/images/10012372_17428685_1794_0_1485579302_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2658821/" class="track"  data-track='{ "label": "ad : 2658821" }'>     5 Wantley Street, Warwick 4370     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $115,000
            </span> </span> <p>Vacant land * Level block  * fenced 776sm * all town facilities available * bitumen frontage * walk to main street * well worth inspection * ready to build * agent...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/underbelly-at-buderim-not-just-yet-at-least/3138567/" title="A RUMOUR that Melbourne underworld identity Mick Gatto had bought property at Buderim has turned out to be just that - a rumour." class="track">Underbelly at Buderim? Not just yet, at least</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138567/", "content_type": "newsentry", "label": "Underbelly at Buderim? Not just yet, at least"}'> <a href="/news/underbelly-at-buderim-not-just-yet-at-least/3138567/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/b88564357z1_20170201182311_000gm3g9dnn2-0-3bkaj6qv8n7wckv4on2_fct1822x1355x226x4_ct90x70.jpg" width="90" height="70" alt="UNDERWORLD RUMOURS: Jonathon LaPaglia, left, and Matthew Nable in a scene from the TV series Underbelly: Badness. Talk of underworld identity Mick Gatto moving to Buderim has so far proven unfounded." title="UNDERWORLD RUMOURS: Jonathon LaPaglia, left, and Matthew Nable in a scene from the TV series Underbelly: Badness. Talk of underworld identity Mick Gatto moving to Buderim has so far proven unfounded." /> </a> <p class="inline-attachment-text ">Talk of Mick Gatto buying on the mountain</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-to-stop-your-house-getting-trashed-like-this/3138131/" title="YOUR RIGHTS: How protected are you?" class="track">What's to stop your house getting trashed like this one?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138131/", "content_type": "newsentry", "label": "Whats to stop your house getting trashed like this one?"}'> <a href="/news/whats-to-stop-your-house-getting-trashed-like-this/3138131/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/31/b88562752z1_20170131220206_000g1ng7sc52-0-uz8lwmcjexpdohrynn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">YOUR RIGHTS: How protected are you?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/209-apartments-set-for-20m-development-in-lismore/3138008/" title="AFFORDABLE apartments offer sustainable lifestyle and benefits of community living such as a shared lap pool, vegetable garden and meeting shed." class="track">Sneak peek at $20 million apartment development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138008/", "content_type": "newsentry", "label": "Sneak peek at $20 million apartment development"}'> <a href="/news/209-apartments-set-for-20m-development-in-lismore/3138008/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/02/01/9-3640466-lis010217altitude02_ct90x70.jpg" width="90" height="70" alt="Altitude site plan by Harley Graham Architects." title="Altitude site plan by Harley Graham Architects." /> </a> <p class="inline-attachment-text ">Estate offers affordable, sustainable units and strong community</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/love-yurts-homeowners-renting-out-backyard-huts/3137715/" title="THEY’RE homes that were once scattered across a sixth of Earth’s land mass in the days when Genghis Khan ruled much of the world. Now they&#39;re in Australia." class="track">Love Yurts: Homeowners renting out backyard huts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3137715/", "content_type": "newsentry", "label": "Love Yurts: Homeowners renting out backyard huts"}'> <a href="/news/love-yurts-homeowners-renting-out-backyard-huts/3137715/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/31/yurt-0v38yr1rm7oqt2qunn2_ct90x70.jpeg" width="90" height="70" alt="Andrew Wise and Jen Brissenden show off their backyard yurt in Newcastle. 
" title="Andrew Wise and Jen Brissenden show off their backyard yurt in Newcastle. 
" /> </a> <p class="inline-attachment-text ">Homeowners are turning to the traditional huts known as yurts</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coastal-unit-market-on-the-rise/3137139/" title="While Brisbane&#39;s unit market has taken a massive dive, the Sunshine Coast is offering blue skies for buyers." class="track">Coastal unit market on the rise</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3137139/", "content_type": "newsentry", "label": "Coastal unit market on the rise"}'> <a href="/news/coastal-unit-market-on-the-rise/3137139/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/29/b88556465z1_20170129171800_000gd6g40mi2-0-b21nu1zfhpsue7xinn2_fct1576x1171x472x171_ct90x70.jpg" width="90" height="70" alt="The Mooloolaba Esplanade is a changing landscape." title="The Mooloolaba Esplanade is a changing landscape." /> </a> <p class="inline-attachment-text ">Sunny Coast offers blue skies for unit buyers</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-warwickdailynews.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2289/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/159.3/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Warwick Newspaper Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2334/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Warwick Daily News</h5> <ul class="piped"> <li><a href="/news/" title="Warwick Local News" class="blue-link track" data-category="Footer">Warwick News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Warwick Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.warwickdailynews.com.au/" title="Warwick Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/warwick/warwick/" title="Warwick Local Weather Forecast" class="blue-link track" data-category="Footer">Warwick Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Warwick Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Warwick" class="blue-link track" data-category="Footer">Jobs in Warwick</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Warwick" class="blue-link track" data-category="Footer">Cars for Sale in Warwick</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Warwick" class="blue-link track" data-category="Footer">Property listings in Warwick</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Warwick</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Warwick" class="blue-link track" data-category="Footer">Obituaries in Warwick</a></li> <li><a href="/classifieds/personals/" title="Personals for Warwick" class="blue-link track" data-category="Footer">Personals in Warwick</a></li> <li><a href="/classifieds/notices/" title="Notices for Warwick" class="blue-link track" data-category="Footer">Notices in Warwick</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Warwick Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Warwick Daily News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Warwick Daily News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Warwick Daily News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Warwick Daily News Newspaper">Home Delivery</a></li> <li><a href="http://warwickdailynews.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Warwick Daily Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Warwick Daily News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "wdn:" + (window.location.pathname === "/" ? "home" : "article:qlddeathtollfordomesticviolencetheworstinnation:3138685");
s.hier1 = "wdn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "crime|domestic-violence|editors-picks|police";
s.prop3 = "wdn";
s.prop4 = "thursday";
s.prop5 = "14:00";
s.prop6 = "3138685";
s.prop7 = "samphillipsthecouriermail";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "nca";
s.prop11 = "2feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/159.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '18',
            name: 'Warwick Daily News',
            domain: 'www.warwickdailynews.com.au',
            shortdomain: 'warwickdailynews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "28", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '17',
                name: 'Warwick'
            },
            mediaURL: 'https://media.apnarm.net.au/159.3/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-93',
            isDebug: false,
            facebook: {
                appID: '135411266493476',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.217100,
                "longitude": 152.053000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'WDN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "warwickdailynews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/qld-death-toll-domestic-violence-worst-nation/3138685/";
        }else{
            _sf_async_config.path = "/news/qld-death-toll-domestic-violence-worst-nation/3138685/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "e13fa0160b7c29038f0cfea1",
   item: {
    objectid: "3138685",
    title: "Qld death toll for domestic violence the worst in nation",
    text: "QUEENSLAND has the nation&#39;s worst record for women killed in domestic violence incidents.",
    url: "http://warwickdailynews.com.au/news/qld-death-toll-domestic-violence-worst-nation/3138685/",
    img: "https://media.apnarm.net.au/img/media/images/2017/02/02/dv1-j7eseqbotk9004a9on2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1485990146,
    updated_at: 1485993875,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-93 ID:18--> </body> </html><script>
                        var __uzdbm_a = "36e04dfd-982b-b90f-7c49-9dd8203652c1";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    