<!DOCTYPE html> <!--[if lt IE 7]> <html  class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="warwickdailynews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Fire engulfs building on major Warwick road | Warwick Daily News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="UPDATE: Police treating a fire, which engulfed a Warwick home, as suspicious."> <meta name="author" content="Elyse Wurm"> <meta name="keywords" content="breaking-news, fire-crews, queensland-fire-and-emergency-services, warwick-fire"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="135411266493476"> <meta property="og:site_name" content="Warwick Daily News"> <meta name="apple-itunes-app" content="app-id=1047077985, app-argument=warwickdailynews://article?aid=3244678&type=article" /> <meta property="og:title" content="Fire engulfs building on major Warwick road" /> <meta property="og:description" content="UPDATE: Police treating a fire, which engulfed a Warwick home, as suspicious." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/10/21/war211017-yx77fg6t9inbs9bj4p2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/10/21/war211017-yx77fg6t9inbs9bj4p2_ct300x300.jpg" /> <meta property="og:url" content="https://www.warwickdailynews.com.au/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/" /> <meta property="al:ios:url" content="warwickdailynews://article?aid=3244678&type=article"> <meta property="al:ios:app_store_id" content="1047077985"> <meta property="al:ios:app_name" content="Warwick Daily News"> <meta property="al:android:url" content="warwickdailynews://article?aid=3244678&type=article"> <meta property="al:android:app_name"  content="Warwick Daily News"> <meta property="al:android:package" content="com.apnarm.warwickdailynews"> <meta property="al:web:url" content="https://www.warwickdailynews.com.au/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@warwick_daily" /> <meta name="twitter:title" content="Fire engulfs building on major Warwick road" /> <meta name="twitter:description" content="UPDATE: Police treating a fire, which engulfed a Warwick home, as suspicious." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/10/21/war211017-yx77fg6t9inbs9bj4p2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/178.11/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/178.11/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/178.11/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/178.11/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/178.11/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '178.11',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/178.11/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/178.11/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "warwick";
        pageData.url = pageData.genBasicURL("/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/");
        pageData.site = "wdn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Breaking"
        pageData.title = "Fire engulfs building on major Warwick road";
        pageData.authors = "Elyse Wurm";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "wdn"
        pageData.tags = "breaking news, fire crews, queensland fire and emergency services, warwick fire";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody wonted"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5350";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <div class="only-authenticated-user small-profile small-profile-25px"><img id="hatProfileImg" /></div> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a href="/my-account/"> <div id="menuProfileImg" class="small-profile small-profile-40px"></div> </a> <span class="user-details"> <span class="username"></span> <span class="joined-date"></span> </span> <a class="pull-right" href="/my-account/logout/?next=/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                            My Notifications
                                            <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-authenticated-user notify-new hide"> <a href="/my-account/notifications-list/"> <div class="notify-count"></div> </a> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_warwick"}' data-locality='Warwick'> <div class="left-col"> <a href="http://www.warwickdailynews.com.au/weather/warwick/warwick/"> <span class="large-temp">18&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Warwick
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Warwick", "weatherName": "showers_easing", "weatherDesc": "Showers easing", "tempMin": 14, "tempMax": 18, "weatherUrl": "http://www.warwickdailynews.com.au/weather/warwick/warwick/", "fileName": "https://media.apnarm.net.au/static/178.11/tc/base/img/weather/60x60/showers_easing"}'>
            Warwick
        </li> <li data-forecast='{ "locality": "Goondiwindi", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 18, "tempMax": 23, "weatherUrl": "http://www.warwickdailynews.com.au/weather/warwick/goondiwindi/", "fileName": "https://media.apnarm.net.au/static/178.11/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Goondiwindi
        </li> <li data-forecast='{ "locality": "Texas", "weatherName": "showers_easing", "weatherDesc": "Showers easing", "tempMin": 18, "tempMax": 18, "weatherUrl": "http://www.warwickdailynews.com.au/weather/warwick/texas/", "fileName": "https://media.apnarm.net.au/static/178.11/tc/base/img/weather/60x60/showers_easing"}'>
            Texas
        </li> <li data-forecast='{ "locality": "Stanthorpe", "weatherName": "showers_easing", "weatherDesc": "Showers easing", "tempMin": 12, "tempMax": 17, "weatherUrl": "http://www.warwickdailynews.com.au/weather/warwick/stanthorpe/", "fileName": "https://media.apnarm.net.au/static/178.11/tc/base/img/weather/60x60/showers_easing"}'>
            Stanthorpe
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/warwickdailynews-masthead-zox7aifddc0hr6he8m2.png" alt="Warwick Daily News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-warwickdailynews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-warwickdailynews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}'>
    Real Estate Guide 
</a> </li> <li > <a href="http://finda-warwickdailynews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.warwickdailynews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-warwickdailynews.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/step-right-direction/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Step in the Right Direction"}'>
    Step in the Right Direction
</a> </li> <li > <a href="/digital-editions/bridal-guide"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Guide"}'>
    Bridal Guide
</a> </li> <li > <a href="/healthwealth/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Heath Wealth &amp; Well-being"}'>
    Heath Wealth &amp; Well-being
</a> </li> <li > <a href=" http://issuu.com/armcustompublishing/docs/discover_warwick_2017?e=25074835/53988023"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Discover Warwick &amp; Surrounds"}'>
    Discover Warwick &amp; Surrounds
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> </header> </div> <div class="span8"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Fire engulfs building on major Warwick road</h1> </header> <aside class="ugcContainer headerShare"> <div class="sideBar"> <div class="publish-date margin-top">
                
                21st Oct 2017 9:24 AM

                
                    | Updated:
                    
                        10:12 AM
                
            </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/", "options": {"url": "/record/liked/28/3244678/6d8c6422665e4d1256781c98e59c86dedc21b48bc84f03d61197365535d91dbb/"}}'></div> <div data-activity-action='{"key": "shared:/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/", "options": {"url": "/record/shared/28/3244678/94ca1948bcf88f9de9b2eca7c6277ac7798223f53d1580f149ea0843f941bf80/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135411266493476&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> </aside> <section> <article class="newsEntry min" data-tags="breaking-news,fire-crews,queensland-fire-and-emergency-services,warwick-fire"  data-source="wdn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3244678/", "content_type": "newsentry", "label": "Fire engulfs building on major Warwick road"}' data-record-hit="/record/hit/28/3244678/" data-content-context='{"contentTypeId": 28, "objectId": 3244678}'> <div class="video mainVideo"> <h4 class="videoTitle"></h4> <div class="videoPlayer" data-module='{"type":"video", "showRelated":"start", "id":5620599247001}'  data-overlay-marker='{"edit_url": "/admin/media/video/54400/", "content_type": "video", "label": "Fire engulfs Warwick home"}'> <div class="videoContainerBlock"> <div class="videoOuterContainer"> <video id="Brightcove5620599247001"
      data-account="1516257707001"
      data-player="f4dae79d-7e06-460a-bdbc-6a936e57da7c"
      data-embed="default"
      data-video-id="5620599247001"
      class="video-js" controls></video> </div> </div> <script src="//players.brightcove.net/1516257707001/f4dae79d-7e06-460a-bdbc-6a936e57da7c_default/index.min.js"></script> </div> <div class="row video-carousel-row"> <div id="moreVideosCarousel" class="itemCarousel section-carousel video-carousel" data-checkwidth="true"> <button class="carouselControls prev"></button> <div class="items"> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5620584473001"
                                                        > <a href="/videos/flames-engulf-warwick-home/54399/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/21/b881040610z1_20171021092428_000gd6r75hi2-0-xicy6esq02b0911j4p2_fct2537x1542x303_ct140x105.jpg" width="140" height="105" alt="A building caught fire on Wood St, Warwick this morning." title="A building caught fire on Wood St, Warwick this morning." /> <div class="playOverlay"></div> </a> <a href="/videos/flames-engulf-warwick-home/54399/">Flames engulf a Warwick home</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5619679525001"
                                                        > <a href="/videos/jeff-horn-warwick/54395/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/23151625770700120171016511516257707001_5619685941001_5619679525001-vs-4ukmwms4q3je889f4p2_fct591x359x11_ct140x105.jpg" width="140" height="105" alt="" title="" /> <div class="playOverlay"></div> </a> <a href="/videos/jeff-horn-warwick/54395/">Jeff Horn in Warwick</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5618547954001"
                                                        > <a href="/videos/coroner-verdict-police-shootings/54371/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/06/04/b88788918z1_20170604113842_000g0sl9g502-0-pl526gnurvzefnlpco2_ct140x105.jpg" width="140" height="105" alt="Qld Police badge" title="Qld Police badge" /> <div class="playOverlay"></div> </a> <a href="/videos/coroner-verdict-police-shootings/54371/">Coroner verdict on Police shootings</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5618473402001"
                                                        > <a href="/videos/afp-opens-arresting-exhibit/54367/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/9-3997517-war191017afpgallery (9)_ct140x105.jpg" width="140" height="105" alt="Exhibit curator Terry Browne explaining his inspiration for the display at the opening of the 100 Year of Federal Policing exhibit." title="Exhibit curator Terry Browne explaining his inspiration for the display at the opening of the 100 Year of Federal Policing exhibit." /> <div class="playOverlay"></div> </a> <a href="/videos/afp-opens-arresting-exhibit/54367/">AFP opens arresting exhibit </a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5618435623001"
                                                        > <a href="/videos/adani-protest-2/54360/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/ndqld201017adanibne-3-ku4re9qwwjq9zz1c4p2_fct2255x1691x908.0x476.0_ct140x105.jpg" width="140" height="105" alt="Crowd protesting in Brisbane." title="Crowd protesting in Brisbane." /> <div class="playOverlay"></div> </a> <a href="/videos/adani-protest-2/54360/">Adani protest</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5618343908001"
                                                        > <a href="/videos/bachelorette-ep10-recap/54358/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/09/07/55-4120848-ssh170817bachelorette1_ct140x105.jpg" width="140" height="105" alt="Sophie Monk is Australia&#39;s 2017 Bachelorette. Supplied by Channel 10." title="Sophie Monk is Australia&#39;s 2017 Bachelorette. Supplied by Channel 10." /> <div class="playOverlay"></div> </a> <a href="/videos/bachelorette-ep10-recap/54358/">The Bachelorette Ep.10 recap</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616869798001"
                                                        > <a href="/videos/new-gps-technology-game-changer-blind-people/54320/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/19/imagev1e911b4c7e13eeca2e878939bea7dd2a1-74s3m55lspmv8ok54p2_fct597x363_ct140x105.jpg" width="140" height="105" alt="This gadget is changing the world." title="This gadget is changing the world." /> <div class="playOverlay"></div> </a> <a href="/videos/new-gps-technology-game-changer-blind-people/54320/">New GPS technology game changer for blind people</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616824924001"
                                                        > <a href="/videos/sunken-trawler-survivor-reunites-family-2/54319/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/18/b881036014z1_20171018181026_000gugr3f5n3-0-czc8814mp45uc8104p2_ct140x105.jpg" width="140" height="105" alt="Ruben McDornan suffered cuts, bruises and was suffering from exposure after spending 12 hours in rough seas." title="Ruben McDornan suffered cuts, bruises and was suffering from exposure after spending 12 hours in rough seas." /> <div class="playOverlay"></div> </a> <a href="/videos/sunken-trawler-survivor-reunites-family-2/54319/">Sunken trawler survivor reunites with family</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616824909001"
                                                        > <a href="/videos/search-6-missing-trawler-continues/54317/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/18/b881036014z1_20171018181026_000gugr3eam2-0-xlyutiximyo518104p2_ct140x105.jpg" width="140" height="105" alt="Dianne skipper Ben Leahy" title="Dianne skipper Ben Leahy" /> <div class="playOverlay"></div> </a> <a href="/videos/search-6-missing-trawler-continues/54317/">Search for 6 missing from trawler continues</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616876745001"
                                                        > <a href="/videos/sunken-trawler-survivor-reunites-family/54315/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/18/b881036014z1_20171018181026_000gugr3f5n3-0-czc8814mp45uc8104p2_ct140x105.jpg" width="140" height="105" alt="Ruben McDornan suffered cuts, bruises and was suffering from exposure after spending 12 hours in rough seas." title="Ruben McDornan suffered cuts, bruises and was suffering from exposure after spending 12 hours in rough seas." /> <div class="playOverlay"></div> </a> <a href="/videos/sunken-trawler-survivor-reunites-family/54315/">Sunken trawler survivor reunites with family</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616848989001"
                                                        > <a href="/videos/scramble-baby-formula/54314/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2016/07/11/121109044453-china-food-contamination-horizontal-large-gallery-9n19z88ajdhme880jm2_ct140x105.jpg" width="140" height="105" alt="" title="" /> <div class="playOverlay"></div> </a> <a href="/videos/scramble-baby-formula/54314/">Scramble for Baby formula</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616729765001"
                                                        > <a href="/videos/xi-jinping-trumpets-new-era-power-china/54310/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/19/imagev11dd5a3d129f517f794c79a58dd734fd8-1m3c56rwbkgtovy44p2_fct600x365x12_ct140x105.jpg" width="140" height="105" alt="Chinese President Xi Jinping during his three hour speech. Picture: Lintao Zhang/Getty Images" title="Chinese President Xi Jinping during his three hour speech. Picture: Lintao Zhang/Getty Images" /> <div class="playOverlay"></div> </a> <a href="/videos/xi-jinping-trumpets-new-era-power-china/54310/">Xi Jinping trumpets &#39;new era&#39; of power for China</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616681840001"
                                                        > <a href="/videos/meyerowitz-stories-trailer/54305/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/18/imagev12f6da64b4954a907ab5f7780b4cd3388-8v66jf5430wo4pe14p2_ct140x105.jpg" width="140" height="105" alt="Ben Stiller and Adam Sandler play brothers in The Meyerowitz Stories" title="Ben Stiller and Adam Sandler play brothers in The Meyerowitz Stories" /> <div class="playOverlay"></div> </a> <a href="/videos/meyerowitz-stories-trailer/54305/">The Meyerowitz Stories trailer</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616643789001"
                                                        > <a href="/videos/matt-moran-swarmed-bugs-today/54304/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/19/moran-c7hj3z1km7l12ts44p2_fct1081x657x47_ct140x105.JPG" width="140" height="105" alt="Matt Moran was attacked by a swarm of bug during his cross on TODAY." title="Matt Moran was attacked by a swarm of bug during his cross on TODAY." /> <div class="playOverlay"></div> </a> <a href="/videos/matt-moran-swarmed-bugs-today/54304/">Matt Moran swarmed by bugs on Today</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616630416001"
                                                        > <a href="/videos/peter-fitzsimons-rages-over-nude-photo-scandal/54301/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/18/imagev1d782030eff2c889d27831ab4a74b3585-rp4gff0fpir3ik614p2_ct140x105.jpg" width="140" height="105" alt="Peter FitzSimons was quick to pounce..." title="Peter FitzSimons was quick to pounce..." /> <div class="playOverlay"></div> </a> <a href="/videos/peter-fitzsimons-rages-over-nude-photo-scandal/54301/">Peter FitzSimons rages over nude photo scandal</a> </div> </div> <div class="item span2"> <div class="item-video"  
                                                        data-videoid="5616574901001"
                                                        > <a href="/videos/meat-cleaver-attack-granny-court/54298/" class="item-imglink overlayable"> <img src="https://media.apnarm.net.au/media/images/2017/10/19/imagev1e1d9b1d79e5106b3db1d3e83983152b8-ohkxru30mtmzrn244p2_fct649x394x76_ct140x105.jpg" width="140" height="105" alt="The grandmother accused of slashing her newborn grandson with a meat cleaver." title="The grandmother accused of slashing her newborn grandson with a meat cleaver." /> <div class="playOverlay"></div> </a> <a href="/videos/meat-cleaver-attack-granny-court/54298/">Meat cleaver attack Granny in court</a> </div> </div> </div> <button class="carouselControls next"></button> </div> </div> </div> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2413474/", "content_type": "image", "label": "Flames engulf Wood St home"}' class="articleImage  large"> <figure class="noBorder"> <img src="https://media.apnarm.net.au/media/images/2017/10/21/war211017-yx77fg6t9inbs9bj4p2_t620.jpg"  alt="FIRE: A building caught fire on Wood St, Warwick this morning." title="FIRE: A building caught fire on Wood St, Warwick this morning."  /> <figcaption> <div class="caption-details"> <span>FIRE: A building caught fire on Wood St, Warwick this morning.</span> <small class="photoDetails">Jonno Colfs</small> </div> </figcaption> </figure> </div> </div> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct30x30.png" width="30" height="30" alt="Elyse Wurm" title="Elyse Wurm" /> </div> </div> <div class="auth-details">
                            
                               by <a rel="author" href="/profile/Elyse.Wurm/">Elyse Wurm</a> </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct80x80.png" width="80" height="80" alt="Elyse Wurm" title="Elyse Wurm" /> </div> <span class="profile-name">Elyse Wurm</span> <div class="profile-buttons"> <a href="/profile/Elyse.Wurm/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOX8qQktm4Bn_Wz5_h_uu9yyc8W4q7KBA4h7EkVI2aQkuib3b494iqRqTHFFDV8GBJp4yVp3KiAF1gkVQPxVm_UTB9unqY01DV4AwgA0pEjcf8Dc5e-bVXolVt_0SPgCwfAOX5a_iNUk9VT7Sg8vSAFGI7hqZQfM67d1L5ZtgK-rrLGvY22B3ZQbD1pUa9NHN6A=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="story-body span8 margin-top-20"> <p> <strong>UPDATE 11.15AM:</strong> A spokesman from Queensland Police Services said the cause of a fire on Wood St this morning remained unknown and may be treated as suspicious until proven otherwise.
</p> <p>
	Investigation is under way into the blaze, which engulfed a home next door to Roses Chinese Restaurant about 9am.
</p> <p>
	Warwick police said neighbours in the immediate vicinity of the home were evacuated but could not confirm how many people were affected.
</p> <p>
	An ambulance crew also attended the scene this morning but no one required medical treatment.
</p> <p> <strong>UPDATE 10.10AM:</strong> Police are now treating a fire, which engulfed a Warwick home this morning, as suspicious.
</p> <p>
	Flames lashed from the roof of the building on Wood St this morning, which was located next to Roses Chinese Restaurant.
</p> <p>
	A spokeswoman from Queensland Ambulance Services said a crew attended the scene but no one required medical treatment.&nbsp;
</p> <p>
	Fire crews rushed to the blaze about 9am and it has now been brought under control.
</p> <p>
	A spokesman from Queensland Fire and Emergency Services said crews remain on the scene dampening hot spots to ensure the fire does not start up again.
</p> <p>
	He said the cause of the fire was unknown at this stage and it was believed no one was inside the residence at the time of the fire.
</p> <p> <strong>INITIAL 9.30AM:</strong> FLAMES lashed from the roof of a residence on Wood St after the building caught fire this morning.
</p> <p>
	Fire crews were called to the scene about 9am this morning and are currently at the scene trying to tame the blaze.
</p> <p>
	The residence is located next door to Roses Chinese Restaurant, which at this stage appeared to be undamaged by the fire.
</p> <p>
	Updates to follow.
</p> <div class="articleVideo"  data-overlay-marker='{"edit_url": "/admin/media/video/54399/", "content_type": "video", "label": "Flames engulf a Warwick home"}'> <div class="videoContainerBlock"> <div class="videoOuterContainer"> <video id="Brightcove5620584473001"
      data-account="1516257707001"
      data-player="f4dae79d-7e06-460a-bdbc-6a936e57da7c"
      data-embed="default"
      data-video-id="5620584473001"
      class="video-js" controls></video> </div> </div> <script src="//players.brightcove.net/1516257707001/f4dae79d-7e06-460a-bdbc-6a936e57da7c_default/index.min.js"></script> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/", "options": {"url": "/record/liked/28/3244678/6d8c6422665e4d1256781c98e59c86dedc21b48bc84f03d61197365535d91dbb/"}}'></div> <div data-activity-action='{"key": "shared:/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/", "options": {"url": "/record/shared/28/3244678/94ca1948bcf88f9de9b2eca7c6277ac7798223f53d1580f149ea0843f941bf80/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135411266493476&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">breaking news</span> <div class="profile-buttons"> <a href="/topic/breaking-news/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVROyWOFkHDD-BzFc4mvtojquhhHxwkmUzHHsiuoLPUVPeYIIhKZtY5_aD-tGSo4DJhBoYHxzNOqmK1xwboz0FUoKOYwqi7Zhbmbow6P_Mgryaz_LX88HKYDgpFefY4Nl4-8ZeUfljoa9DQaGGnxmw7EsVLxeXvAOZ-2xvYj_33Am2ehTdw_YmLzDsy06CpqB5-MXkgLhxYpAIPvhWeu8Mrqnp97VGB4_g5ifUEBqaw4"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">fire crews</span> <div class="profile-buttons"> <a href="/topic/fire-crews/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVPyp6YPmrQiwudqzSoTA2wiF1Knk5JoB-Kybe8g79u4iHnuw5mySEjm0lBb3yi8D2KGr1it_3_16lQ6W5Rlio8IWHb2kzkJehvv9rW6hu_A6YWJOgC1EujfrOdqmnA3qAhWOZuwlVQbp4COvKa9dW68HRpIhyJOdsDcurHzWktCr0kTWII2_EaxsYosx-kybnV1x8jXxPDdGwt5ab3twNCufYJn92xkX5y_UcnZPyb1"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">queensland fire and emergency services</span> <div class="profile-buttons"> <a href="/topic/queensland-fire-and-emergency-services/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbSXsbQZDoy13_bfvPlDuNAMTIdpfRw9rM_pWFI1_drsquzkXIfqmIPNr4AaWO8L0UAcIgRGjCIzLV1oUHOMqb7wOMKjtDbWjLr26q0wSYwvYXbk96VYBHAMgAnMG6TzWfm9j8Ec4zyicQMgrtZwG_QFR11b68DaZE22kg7fI3-4Nn-Gt1-CW4vnubZ3S0-2n0A9cAkaiVv__cYpluvq8w_RRHB_9qzCXel5cGJOscEI"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">warwick fire</span> <div class="profile-buttons"> <a href="/topic/warwick-fire/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUhQJzW3H78Ktob7IWBas9-aFuOMc6i2fKQQ8DsXY_Des_J4nK6CbpCA7t9TjjuR08Qe2LB5Af_WxPLagANuH4lOYbmib6GtApQ3bSve3OoIggMHhAVdidKXAaVe8sDC92xJXQAwfVLUcSJbvjpFsMMxmle3pG8UCmEp5xGE_yUGL8P7wsUflosUXdDN-gaQuDbDs6juQI8mNByqSRRYO9Zas8-OOB14tN0SwKWXFrCc"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/breaking-news/">breaking news</a> <a class="tag-2" href="/topic/fire-crews/">fire crews</a> <a class="tag-3" href="/topic/queensland-fire-and-emergency-services/">queensland fire and emergency services</a> <a class="tag-4" href="/topic/warwick-fire/">warwick fire</a> </p> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><a href="http://www.warwickdailynews.com.au/"><img alt="Warwick Daily News" title="Warwick Daily News" src="https://media.apnarm.net.au/source/warwickdailynews-source-hdmsbvezo0il6zhe8m2_t130.png" /> </a></div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3874/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script src="//a.teads.tv/page/32455/tag" async="true"></script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3244678/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Default Article Sidebar - 12 Dailies"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2290/", "content_type": "advertisement", "label": "Digi Subs Passion Generic - Homepage SB"}'> <p> <a href="/subscriptions/packages/"><img alt="" src="https://media.apnarm.net.au/media/images/2017/07/12/passiontopics_homepagetile-pecw47hsbpf5p50dko2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/prisoners-face-cut-in-attack-at-mboro-jail/3244111/" class="track">
                            Prisoner's face cut in attack at M'boro Jail
                            
                                <abbr class="pubDate headline_pubDate" title="2017-10-21T11:25:35"> </a> </li> <li> <a href="/news/speeding-dangerous-drink-driver-veers-into-cyclist/3244676/" class="track">
                            Speeding, dangerous drink-driver veers into cyclist
                            
                                <abbr class="pubDate headline_pubDate" title="2017-10-21T11:16:32"> </a> </li> <li> <a href="/news/opinion-a-fine-line-in-allowing-euthanasia/3244723/" class="track">
                            OPINION: A fine line in allowing euthanasia
                            
                                <abbr class="pubDate headline_pubDate" title="2017-10-21T10:55:00"> </a> </li> <li> <a href="/news/breaking-two-vehicle-crash-dawson-hwy/3244734/" class="track">
                            BREAKING: Two-vehicle crash on Dawson Hwy
                            
                                <abbr class="pubDate headline_pubDate" title="2017-10-21T10:52:57"> </a> </li> <li> <a href="/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/" class="track">
                            Fire engulfs building on major Warwick road
                            
                        </a> </li> <li> <a href="/news/barry-du-bois-emotional-cancer-battle-this-is-just/3244666/" class="track">
                            Barry Du Bois' heartbreaking cancer revelation
                            
                        </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10723/", "content_type": "container", "label": "Sidebar HR Line Break"}' data-tab-name="Sidebar HR Line Break" class="rnn_ri_container_sidebar-hr"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside most-popular-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/10441/", "content_type": "container", "label": "Most Popular Stories: Most Popular Stories"}'> <h2 class="asideHeader">Most Popular</h2> <div class="most-popular-content"> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3244109/", "content_type": "newsentry", "label": "When should you tell your kids about Santa?"}'> <div class="followHeadline"> <a href="/news/after-santa-claus-what-lies-ahead/3244109/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/b881040407z1_20171020164323_000gugr351m3-0-xdyc4pnpf4xzwl0e4p2_fct3433x2575x308_ct90x68.jpg" width="90" height="68" alt="When should you tell your kids about Santa?" title="When should you tell your kids about Santa?" /> </a> <h3> <a href="/news/after-santa-claus-what-lies-ahead/3244109/" class="track">When should you tell your kids about&nbsp;Santa?</a> </h3> <h4 class="category-link"><a href="/opinion/" class="track" data-track='{"action": "click category-link"}'>Opinion</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3244173/", "content_type": "newsentry", "label": "Worst Aussie Winter Olympic uniforms yet?"}'> <div class="followHeadline"> <a href="/news/are-these-the-worst-aussie-winter-olympic-uniforms/3244173/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/10/21/aap_winter_uniforms_1-csw9jg5lpn99jrni4p2_fct709x532x47_ct90x68.jpg" width="90" height="68" alt="Worst Aussie Winter Olympic uniforms yet?" title="Worst Aussie Winter Olympic uniforms yet?" /> </a> <h3> <a href="/news/are-these-the-worst-aussie-winter-olympic-uniforms/3244173/" class="track">Worst Aussie Winter Olympic uniforms&nbsp;yet?</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3243601/", "content_type": "newsentry", "label": "Meg Lanning learns to live without during injury rehab"}'> <div class="followHeadline"> <a href="/news/meg-lanning-learns-to-live-without-during-injury-r/3243601/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/b881039069z1_20171020100149_000gs0r51bd3-0-l18nns02fpk0a80c4p2_fct2252x1689_ct90x68.jpg" width="90" height="68" alt="Meg Lanning learns to live without during injury rehab" title="Meg Lanning learns to live without during injury rehab" /> </a> <h3> <a href="/news/meg-lanning-learns-to-live-without-during-injury-r/3243601/" class="track">Meg Lanning learns to live without during injury&nbsp;rehab</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3243893/", "content_type": "newsentry", "label": "Dont take the risk: If its flooded, forget it"}'> <div class="followHeadline"> <a href="/news/dont-take-the-risk-if-its-flooded-forget-it/3243893/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/b881037524z1_20171020135448_000gudr6hk52-0-f5e32hus6hkt286d4p2_fct2252x1689_ct90x68.jpg" width="90" height="68" alt="Don&#39;t take the risk: If it&#39;s flooded, forget it" title="Don&#39;t take the risk: If it&#39;s flooded, forget it" /> </a> <h3> <a href="/news/dont-take-the-risk-if-its-flooded-forget-it/3243893/" class="track">Don't take the risk: If it's flooded, forget&nbsp;it</a> </h3> <h4 class="category-link"><a href="/lifestyle/" class="track" data-track='{"action": "click category-link"}'>Lifestyle</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3244404/", "content_type": "newsentry", "label": "Power prices up the sh--: Mackay man lives alone, pays $300"}'> <div class="followHeadline"> <a href="/news/power-prices-up-the-sh-mackay-man-lives-alone-pays/3244404/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/b881040303z1_20171020224840_000gudr6uee2-0-gue2mdx65f11xfuf4p2_ct90x68.jpg" width="90" height="68" alt="Power prices &#39;up the sh--&#39;: Mackay man lives alone, pays $300" title="Power prices &#39;up the sh--&#39;: Mackay man lives alone, pays $300" /> </a> <h3> <a href="/news/power-prices-up-the-sh-mackay-man-lives-alone-pays/3244404/" class="track">Power prices 'up the sh--': Mackay man lives alone, pays&nbsp;$300</a> </h3> <h4 class="category-link"><a href="/community/" class="track" data-track='{"action": "click category-link"}'>Community</a></h4> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3244172/", "content_type": "newsentry", "label": "Jeff Horn comes to Warwick"}'> <a href="/news/jeff-horn-comes-to-warwick/3244172/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/10/20/b881040130z1_20171020173542_000gudr6map2-0-wmygugw57cv9d1ae4p2_ct300x225.jpg" width="300" height="225" alt="Jeff Horn comes to Warwick" title="Jeff Horn comes to Warwick" /></a> <div class="item-details"> <h3 class="inline-attachment-text"> <a href="/news/jeff-horn-comes-to-warwick/3244172/" class="track"  >
                    Jeff Horn comes to Warwick
                </a> </h3> <div class="inline-attachments"><a title="Photos: Jeff Horn comes to Warwick" class="photo-attachment track" href="/news/jeff-horn-comes-to-warwick/3244172/"><i class="icon12x12-image-grey"></i></a><a class="video-attachment track" title="Video: Jeff Horn in Warwick" href="/news/jeff-horn-comes-to-warwick/3244172/"><i class="icon12x12-video-grey"></i></a></div> <p>Champ tells of school bullying leading to start of boxing fairytale.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/jeff-horn-comes-to-warwick/3244172/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3244152/", "content_type": "newsentry", "label": "Our libraries among the very best"}'> <a href="/news/our-libraries-among-the-very-best/3244152/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/b881040453z1_20171020171713_000gudr71fn2-0-zk9r4dzggsozbp6e4p2_fct540x405x354.0_ct90x70.jpg" width="90" height="70" alt="Mayor Tracy Dobie points out the Southern Downs have some of the best libraries in the state." title="Mayor Tracy Dobie points out the Southern Downs have some of the best libraries in the state." /> </a> <h3 class="inline-attachment-text"> <a href="/news/our-libraries-among-the-very-best/3244152/" title="THE libraries on the Southern Downs were named among the best in the state at the three-day annual conference of the Local Government Association of Queensland." class="track">Our libraries among the very best</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3> <a href="/news/a-brief-history-of-rodeo/3243959/" title="WHAT you should know about the sport ahead of the Warwick Rodeo." class="track">
                            A brief history of rodeo
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3243959/", "content_type": "newsentry", "label": "A brief history of rodeo"}'> <a href="/news/a-brief-history-of-rodeo/3243959/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/b881039514z1_20171020144923_000gugr26uq2-0-82dyq888taqn42gd4p2_ct90x70.jpg" width="90" height="70" alt="Sam Woodall in the second division bull ride." title="Sam Woodall in the second division bull ride." /> </a> <p class="inline-attachment-text ">Everything you need to know before heading to Warwick Rodeo</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/regency-park-clubhouse-ready-for-christmas/3244114/" title="RESIDENTS at Regency Park Retirement Village in Warwick have a very big reason to smile as their brand new clubhouse was officially opened yesterday." class="track">
                            Regency Park clubhouse ready for Christmas
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3244114/", "content_type": "newsentry", "label": "Regency Park clubhouse ready for Christmas"}'> <a href="/news/regency-park-clubhouse-ready-for-christmas/3244114/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/b881040257z1_20171020164847_000gudr6v712-0-vyz4i8bbr5q46l1e4p2_ct90x70.jpg" width="90" height="70" alt="HAPPY HOUR: Overjoyed residents and staff at the opening of the new Regency Park clubhouse." title="HAPPY HOUR: Overjoyed residents and staff at the opening of the new Regency Park clubhouse." /> </a> <p class="inline-attachment-text ">The 633sqm facility boasts a huge activity area, a lounge and bar</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/friendship-brings-country-artists-to-town/3243991/" title="Amber Lawrence and Travis Collins to rock the Warwick RSL." class="track">
                            Friendship brings country artists to town
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3243991/", "content_type": "newsentry", "label": "Friendship brings country artists to town"}'> <a href="/news/friendship-brings-country-artists-to-town/3243991/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/10/20/b881039250z1_20171020151136_000gudr6oto2-0-n3js9iniy4gzd2kd4p2_fct2283x1693x49x165_ct90x70.jpg" width="90" height="70" alt="OUR BACKYARD: Amber Lawrence and Travis Collins are ready to perform at the Warwick RSL." title="OUR BACKYARD: Amber Lawrence and Travis Collins are ready to perform at the Warwick RSL." /> </a> <p class="inline-attachment-text ">Amber Lawrence and Travis Collins to rock the Warwick RSL.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2289/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Warwick Newspaper Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2334/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Warwick Daily News</h5> <ul class="piped"> <li><a href="/news/" title="Warwick Local News" class="blue-link track" data-category="Footer">Warwick News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Warwick Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.warwickdailynews.com.au/" title="Warwick Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/warwick/warwick/" title="Warwick Local Weather Forecast" class="blue-link track" data-category="Footer">Warwick Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Warwick Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Warwick" class="blue-link track" data-category="Footer">Jobs in Warwick</a></li> <li><a href="/motoring/" title="Find Cars For Sale in Warwick" class="blue-link track" data-category="Footer">Cars for Sale in Warwick</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Warwick" class="blue-link track" data-category="Footer">Property listings in Warwick</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Warwick</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Warwick" class="blue-link track" data-category="Footer">Obituaries in Warwick</a></li> <li><a href="/classifieds/personals/" title="Personals for Warwick" class="blue-link track" data-category="Footer">Personals in Warwick</a></li> <li><a href="/classifieds/notices/" title="Notices for Warwick" class="blue-link track" data-category="Footer">Notices in Warwick</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Warwick Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/warwick/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.warwickdailynews.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Warwick Daily News</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Warwick Daily News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Warwick Daily News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Warwick Daily News Newspaper">Home Delivery</a></li> <li><a href="http://warwickdailynews.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Warwick Daily Newse">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Warwick Daily News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal apnform hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/178.11/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "wdn:" + (window.location.pathname === "/" ? "home" : "article:fireengulfsbuildingonmajorwarwickroad:3244678");
s.hier1 = "wdn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "breaking-news|fire-crews|queensland-fire-and-emergency-services|warwick-fire";
s.prop3 = "wdn";
s.prop4 = "saturday";
s.prop5 = "12:00";
s.prop6 = "3244678";
s.prop7 = "elysewurm";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "wdn";
s.prop11 = "21oct2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "article:video";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("2" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Warwick Daily News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Warwick Daily News";
utag_data.site_short = pageData.site || "";

// Content Type
if("3244678") {
    utag_data.net_article_id = "3244678";
    utag_data.net_article_headline = "Fire engulfs building on major Warwick road";
    utag_data.net_article_byline = "elysewurm";
    utag_data.net_article_source = "wdn";
    utag_data.net_article_date = "2017-10-21 09:24:00";
    utag_data.net_article_updated_time = "2017-10-21 10:12:47";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/178.11/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/178.11/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/178.11/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/178.11/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/178.11/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/178.11/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/178.11/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/178.11/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/178.11/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/178.11/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/178.11/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/178.11/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '18',
            name: 'Warwick Daily News',
            domain: 'www.warwickdailynews.com.au',
            shortdomain: 'warwickdailynews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "28", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '17',
                name: 'Warwick'
            },
            mediaURL: "https://media.apnarm.net.au/static/178.11/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-132',
            isDebug: false,
            facebook: {
                appID: '135411266493476',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.217100,
                "longitude": 152.053000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'WDN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["1000, 145"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["1000, 150"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "warwickdailynews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/";
        }else{
            _sf_async_config.path = "/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "e13fa0160b7c29038f0cfea1",
   item: {
    objectid: "3244678",
    title: "Fire engulfs building on major Warwick road",
    text: "UPDATE: Police treating a fire, which engulfed a Warwick home, as suspicious.",
    url: "http://warwickdailynews.com.au/news/fire-crews-fight-blaze-on-major-warwick-road/3244678/",
    img: "https://media.apnarm.net.au/media/images/2017/10/21/war211017-yx77fg6t9inbs9bj4p2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1508544767,
    updated_at: 1508550701,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-132 ID:18--> </body> </html>